Перейти к публикации


Фото

Проблема со звуком! Хелп!


  • Please log in to reply
3 replies to this topic

#1 Deweu

Deweu

    Нуб

  • Members
  • 1 Сообщений:

Отправлено 29 Июнь 2017 - 04:27

Проблема началась с установки второй видеокарты (geforce gt 610). После включения ПК, звук пропал. Испробовал все, удалял и переустанавливал драйвера (раз 10),вытащил вторую видеокарту, проверял службы, диспетчер устройств, в биосе, микшер (при проверке ползунок колеблется, а звука нет). Для проверки вставил звуковую карту и звук появился. 

Материнская плата ASUS P8Z77-V LX 2. В чем может быть причина? Некоторые "эксперты" говорят, что сложно спалить встроенный аудиочип. Та если сложно, в чем может быть проблема еще?



#2 ВадимРБ

ВадимРБ

    Продвинутый

  • Members
  • 200 Сообщений:

Отправлено 30 Июнь 2017 - 09:35

я когда видюху вставляю в соседний слот х8 (  ниже что ) появляются искажения в звуке. как будто шипит и булькает что-то. такая ситуация наблюдается лишь в играх.

 

собственно в твоём вопросе есть и сам ответ: ''Проблема началась с установки второй видеокарты''



#3 Killer2k

Killer2k

    Начинающий

  • Members
  • 15 Сообщений:

Отправлено 02 Июль 2017 - 07:34

В биос зайди и поставь звук по стандарту ,чтоб с компа шел,а не с видеокарты!



#4 solblackman

solblackman

    Начинающий

  • Members
  • 13 Сообщений:

Отправлено 03 Июль 2017 - 06:56

Ну так оставь звуковую карту и все, раз с ней звук есть.




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 анонимных пользователей